﻿


<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<style type="text/css">
		#header #logo img {
    	margin-top: -50px;
		}
		
		#currentlyPlaying span.artist {
			margin-right: 4px;
		}
		
		#currentlyPlaying span.artist::after {
			content: '–';
			margin-left: 4px;
		}

		@-webkit-keyframes fadeIn {
			0% { opacity: 0; }
			100% { opacity: 1; }
		}

		@keyframes fadeIn {
			0% { opacity: 0; }
			100% { opacity: 1; }
		}

		.header-menu {
    	font-size: 16px;
			line-height: 1.5;
	    position: absolute;
	    top: 126px;
	    left: 0;
	    right: 0;
	    text-align: center;
	    -webkit-animation: fadeIn 200ms 1500ms;
	    animation: fadeIn 200ms 1500ms;
	    animation-fill-mode: both;
	    -webkit-animation-fill-mode: both;
		}
		.header-menu__item {
			display: inline-block;
			color: #000;
			fill: currentColor;
			border: 2px solid transparent;
    	padding: 0 3px;
		}
		.header-menu__item:fist-child {
			margin: 0 16px 5px 0;
		}
		.header-menu__item:hover {
			cursor: pointer;
			color: #fff;
			border-color: #fff;
		}
		.header-menu .icon {
			width: 24px;
    	height: 24px;
    	display: inline-block;
    	vertical-align: -6px;
		}
	</style>
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />	
<meta charset="UTF-8">
	<meta name="referrer" content="no-referrer">
<meta name="Description" CONTENT="Das Hochschulradio Stuttgart. Journalismus im Radio ausprobieren.">
	<meta name="viewport" content="width=device-width">
<meta name="robots" content="NOODP">
	<title>HORADS 88,6 | Interview mit Alumni &#8211; Folge 1 mit Alexandra Staib  </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.horads.de/xmlrpc.php">
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/css/bootstrap.min.css" type="text/css" />
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
	<link rel="stylesheet" href="https://www.horads.de/wp-content/themes/horads2015/style.css" type="text/css" />

<!--[if lt IE 9]>
	<script src="https://www.horads.de/wp-content/themes/horads2015/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.horads.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.horads.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.horads.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.horads.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.horads.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.horads.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.horads.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='finalTilesGallery_stylesheet-css'  href='https://www.horads.de/wp-content/plugins/final-tiles-grid-gallery-lite/scripts/ftg.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.horads.de/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.horads.de/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.horads.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.horads.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#163236","button_1_button_hover":"#12282b","button_1_link_colour":"#d1f375","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.horads.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.horads.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.horads.de/wp-json/wp/v2/posts/11895" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.horads.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.horads.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.horads.de/interview-mit-alumni-folge-1-mit-alexandra-staib/" />
<link rel='shortlink' href='https://www.horads.de/?p=11895' />
<link rel="alternate" type="application/json+oembed" href="https://www.horads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horads.de%2Finterview-mit-alumni-folge-1-mit-alexandra-staib%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.horads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horads.de%2Finterview-mit-alumni-folge-1-mit-alexandra-staib%2F&#038;format=xml" />
<meta name="follow.it-verification-code-WEFWSnY2enl2QVR3bE1lcTR5UXpNZFp3NEttU08yamdlSWlFbXpTU1Zmb1VrR0FEYWRsK1hSbHQ3b2ttVFBTOHhHdEtSZFFFODNPRnRSUGJrejZyK25BK1UvL3RoM3FxeS9iMjZuSHVCaUFXQkFTc0p6dmpwSUJvMTV0N2dob0V8YUlGSXREMVMvY3pNdmxIMEMwQ1JUZnB1a2VwUkYzWk1OdWhXTkI4V2F5WT0=" content="BwDTRkQQ1wpVdVGLcNZX"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://www.horads.de/wp-content/uploads/2021/11/2011_11_Coverbild_kleinere-Datei-1.png" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="2250" data-id="sfsi" /><meta property="og:image:height" content="2250" data-id="sfsi" /><meta property="og:url" content="https://www.horads.de/interview-mit-alumni-folge-1-mit-alexandra-staib/" data-id="sfsi" /><meta property="og:description" content="Unser neue Podcast Interview mit Alumni ist gestartet. In diesem Format werden Absolventinnen und Absolventen der Hochschule der Medien zu ihrem Werdegang, ihrer aktuellen Tätigkeit und ihrer Zeit an der HdM befragt.

In der ersten Folge ist Alexandra Staib zu Gast, ehemalige Medienwirtschaftsstudentin. Sie erzählt über ihre frühe Schauspielkarriere, ihr aktuelle Arbeit beim ZDF, ihren Weg zum öffentlich-rechtlichen Rundfunk und ihrer Zeit an der HdM.

Die Folge findet ihr auf Spotify unter diesem Link oder auf Soundcloud.

﻿

Die Aufnahme der Folge fand nicht in unserem Studio statt, sondern in einem der Räume des Würfels, also ein Nebengebäude der HdM.


Ein kleines mobiles Studio, in dem der Semesterpraktikant Jan Kraft und Alexandra Staib die Folge aufnehmen konnten.
Als sie dann voreinander saßen, sah es so aus:

" data-id="sfsi" /><meta property="og:title" content="Interview mit Alumni &#8211; Folge 1 mit Alexandra Staib" data-id="sfsi" /><style type="text/css">.wpupg-grid { transition: height 800; }</style><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="wp-custom-css">/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/* Accordion Styles */
.accordion {
	border-bottom: 1px solid #dbdbdb;
	margin-bottom: 20px;
}

.accordion-title {
	border-top: 1px solid #dbdbdb;
	margin: 0;
	padding: 20px 0;
	cursor: pointer;
}

.accordion-title:hover {
}

.accordion-title:first-child {
	border: none;
}

.accordion-title.open {
	cursor: default;
}

.accordion-content {
	padding-bottom: 20px;
}

ul.sub-menu {
	display: none;
	text-align: left;
}

li.menu-item-has-children:hover > .sub-menu {
	background-color: #111d20;
	display: block;
	min-width: 100%;
	position: absolute;
	text-align: center;
	z-index: 1000;
	border-top: 1px solid #018683;
}

ul.sub-menu li {
	padding: 0 20px;
	border-bottom: 1px solid #9eba5e;
}

ul.sub-menu li:last-child {
	border-bottom: none;
}</style>  <meta property="og:title" content="HORADS 88,6 | Interview mit Alumni &#8211; Folge 1 mit Alexandra Staib"/>
      <meta property="og:image" content="https://www.horads.de/wp-content/uploads/2021/11/2011_11_Coverbild_kleinere-Datei-1-650x650.png"/>
  <meta property="og:description" content="Wir senden Zukunft. Das Campusradio für die Region Stuttgart, auf UKW 88,6 MHz, im Livestream und via HORADSapp."/>  
<meta property="og:url" content="https://www.horads.de/interview-mit-alumni-folge-1-mit-alexandra-staib/?utm_source=social_media"/>>

<script type="text/javascript">
	window.onload = function(){
		loadPlaylist();
	setInterval ( loadPlaylist, 60000 );
	};

	//am119 Playlist-Umbau
	//Lädt aktuelle Tracks aus einem php-file das auf ein XML zugreift.
	function loadPlaylist(){
		xhttp = new XMLHttpRequest();
		xhttp.onreadystatechange = function() {
			if (this.readyState == 4 && this.status == 200) {
				document.getElementById("currentlyPlaying").innerHTML = xhttp.responseText;
			}
		};
		xhttp.open("GET", "https://www.horads.de/wp-content/themes/horads2015/playlist_v2.php", true);
		xhttp.send();

		}

</script>

</head>

<body class="post-template-default single single-post postid-11895 single-format-standard" >
	<div id="header">
		<div class="inner container">
			<div class="row">
				<div id="logo">
					<a href="/"><img src="https://www.horads.de/wp-content/themes/horads2015/img/logo.png" alt="horads"></a>
				</div>
				<div class="header-menu">
					<script>
						var popupW;
						function popup(URL, title, options) {
							popupW = window.open(URL, title, options);
						}
					</script>

					<span class="header-menu__item" onClick="javascript:popup('/studiocam.html', 'HORADS 88,6 Studiocam', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=680,height=510,left=520,top=205')">
						<svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" version="1.1">
							<path style=" " d="M 12 2 C 7 2 3 6 3 11 C 3 16 7 20 12 20 C 17 20 21 16 21 11 C 21 6 17 2 12 2 Z M 12 20 L 6 20 L 6 22 L 18 22 L 18 20 Z M 12 5 C 15.300781 5 18 7.699219 18 11 C 18 14.300781 15.300781 17 12 17 C 8.699219 17 6 14.300781 6 11 C 6 7.699219 8.699219 5 12 5 Z M 12 7 C 9.800781 7 8 8.800781 8 11 C 8 13.199219 9.800781 15 12 15 C 14.199219 15 16 13.199219 16 11 L 12 11 Z "></path>
						</svg>
						<span>STUDIOCAM</span>
					</span>

					<span class="header-menu__item" onClick="javascript:popup('https://www.horads.de/webplayer', 'HORADS 88,6 Web Player', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=400,height=490,left=520,top=205')">
						<svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" version="1.1" id="playbutton">
				      <path d="M 7 5 L 7 19 L 19 12 Z "></path>
				    </svg>
				    <span id="currentlyPlaying"></span>
				  </span>
       </div>
			</div>
		</div>
	</div>
	<div id="menu">
		<div class="inner container">
			<div class="row">
				<nav class="navbar navbar-inverse" role="navigation">
					<div class="container">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-nav">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
					<div id="main-nav" class="collapse navbar-collapse"><ul id="menu-main" class="nav navbar-nav"><li id="menu-item-4164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4164"><a title="Blog" href="https://www.horads.de/">Blog</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192 dropdown"><a title="Programm" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Programm </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a title="Sendeplan" href="https://www.horads.de/programm/sendeplan/">Sendeplan</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a title="Empfang" href="https://www.horads.de/programm/empfang/">Empfang</a></li>
	<li id="menu-item-8621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8621"><a title="HORADS-NEWSLETTER" href="https://www.horads.de/programm/melde-dich-an/">HORADS-NEWSLETTER</a></li>
</ul>
</li>
<li id="menu-item-947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-947 dropdown"><a title="Mitmachen" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Mitmachen </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2688"><a title="Dein Einstieg" href="https://www.horads.de/mitmachen/">Dein Einstieg</a></li>
	<li id="menu-item-10303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10303"><a title="SPRING SCHOOL" href="https://www.horads.de/spring_school/">SPRING SCHOOL</a></li>
	<li id="menu-item-4663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4663"><a title="Radioausbildung" href="https://www.horads.de/radioausbildung/">Radioausbildung</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a title="Podcastausbildung" href="https://www.horads.de/podcastausbildung/">Podcastausbildung</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a title="Summer School" href="https://www.horads.de/summerschool/">Summer School</a></li>
	<li id="menu-item-6776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6776"><a title="Musikredaktion" href="https://www.horads.de/musikredaktion/">Musikredaktion</a></li>
</ul>
</li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1063 dropdown"><a title="Musik" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Musik </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a title="NEU bei HORADS" href="https://www.horads.de/musik/musikrotation/">NEU bei HORADS</a></li>
	<li id="menu-item-6366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6366"><a title="Stadtautobahn" href="https://www.horads.de/stadtautobahn/">Stadtautobahn</a></li>
	<li id="menu-item-11446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11446"><a title="Blaupause" href="https://www.horads.de/blaupause/">Blaupause</a></li>
	<li id="menu-item-2073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2073"><a title="Songsucher" href="https://www.horads.de/programm/songsucher/">Songsucher</a></li>
	<li id="menu-item-8402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8402"><a title="Musikredaktion" href="https://www.horads.de/musikredaktion/">Musikredaktion</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-188 dropdown"><a title="Über uns" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Über uns </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a title="HORADS" href="https://www.horads.de/ueber-uns/horads/">HORADS</a></li>
	<li id="menu-item-1081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1081"><a title="HORADS e.V." href="https://www.horads.de/horads-e-v/">HORADS e.V.</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a title="Partner" href="https://www.horads.de/ueber-uns/partner/">Partner</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a title="Kontakt" href="https://www.horads.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a title="Impressum" href="https://www.horads.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>					</div>
				</nav>
				<!--<div class="off-center visible-lg-inline">
					<ul class="social-media">
						<li><a href="https://www.facebook.com/horads88.6" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
						<li><a href="https://twitter.com/horads/" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://soundcloud.com/horads-88-6" target="_blank"><i class="fa fa-soundcloud"></i></a></li>						
						<li><<a href="https://www.instagram.com/horads886/" target="_blank"><i class="fa fa-instagram"></i></a></li>-->
						
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="inner container">

	<div id="content">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

			
				<!-- beitrags-bild deaktiviert am119@hdm-->

<!--   <a href="https://www.horads.de/interview-mit-alumni-folge-1-mit-alexandra-staib/" title="Interview mit Alumni &#8211; Folge 1 mit Alexandra Staib" >
     <img width="2250" height="2250" src="https://www.horads.de/wp-content/uploads/2021/11/2011_11_Coverbild_kleinere-Datei-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.horads.de/wp-content/uploads/2021/11/2011_11_Coverbild_kleinere-Datei-1.png 2250w, https://www.horads.de/wp-content/uploads/2021/11/2011_11_Coverbild_kleinere-Datei-1-444x444.png 444w, https://www.horads.de/wp-content/uploads/2021/11/2011_11_Coverbild_kleinere-Datei-1-650x650.png 650w, https://www.horads.de/wp-content/uploads/2021/11/2011_11_Coverbild_kleinere-Datei-1-328x328.png 328w, https://www.horads.de/wp-content/uploads/2021/11/2011_11_Coverbild_kleinere-Datei-1-1536x1536.png 1536w, https://www.horads.de/wp-content/uploads/2021/11/2011_11_Coverbild_kleinere-Datei-1-2048x2048.png 2048w" sizes="(max-width: 2250px) 100vw, 2250px" />   </a>
-->

				
<article id="post-11895" class="post-11895 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein">

	<header class="entry-header">

		<h1 class="entry-title">Interview mit Alumni &#8211; Folge 1 mit Alexandra Staib</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Unser neue Podcast &#8222;Interview mit Alumni&#8220; ist gestartet. In diesem Format werden Absolventinnen und Absolventen der Hochschule der Medien zu ihrem Werdegang, ihrer aktuellen Tätigkeit und ihrer Zeit an der HdM befragt.</p>
<p>In der ersten Folge ist Alexandra Staib zu Gast, ehemalige Medienwirtschaftsstudentin. Sie erzählt über ihre frühe Schauspielkarriere, ihr aktuelle Arbeit beim ZDF, ihren Weg zum öffentlich-rechtlichen Rundfunk und ihrer Zeit an der HdM.</p>
<p>Die Folge findet ihr auf Spotify unter diesem <a href="https://open.spotify.com/episode/1EqKwhpxHGLkNAuQyJe6jD?si=KMm5qjABTz-3t1auqyDvdA">Link </a>oder auf Soundcloud.</p>
<p><iframe loading="lazy" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1154401630&amp;color=%23010101&amp;auto_play=true&amp;hide_related=true&amp;show_comments=false&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=false" width="100%" height="100" frameborder="no" scrolling="no"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<p>Die Aufnahme der Folge fand nicht in unserem Studio statt, sondern in einem der Räume des &#8222;Würfels&#8220;, also ein Nebengebäude der HdM.<br />
<img loading="lazy" class="alignnone size-medium wp-image-11898" src="https://www.horads.de/wp-content/uploads/2021/11/SetupBild3-441x444.jpg" alt="" width="441" height="444" srcset="https://www.horads.de/wp-content/uploads/2021/11/SetupBild3-441x444.jpg 441w, https://www.horads.de/wp-content/uploads/2021/11/SetupBild3-646x650.jpg 646w, https://www.horads.de/wp-content/uploads/2021/11/SetupBild3-326x328.jpg 326w, https://www.horads.de/wp-content/uploads/2021/11/SetupBild3-1526x1536.jpg 1526w, https://www.horads.de/wp-content/uploads/2021/11/SetupBild3-2035x2048.jpg 2035w" sizes="(max-width: 441px) 100vw, 441px" /></p>
<p>Ein kleines mobiles Studio, in dem der Semesterpraktikant Jan Kraft und Alexandra Staib die Folge aufnehmen konnten.<br />
Als sie dann voreinander saßen, sah es so aus:</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-11899" src="https://www.horads.de/wp-content/uploads/2021/11/BehindTheScenes_Beide2-444x279.jpg" alt="" width="444" height="279" srcset="https://www.horads.de/wp-content/uploads/2021/11/BehindTheScenes_Beide2-444x279.jpg 444w, https://www.horads.de/wp-content/uploads/2021/11/BehindTheScenes_Beide2-650x409.jpg 650w, https://www.horads.de/wp-content/uploads/2021/11/BehindTheScenes_Beide2-522x328.jpg 522w, https://www.horads.de/wp-content/uploads/2021/11/BehindTheScenes_Beide2-1536x965.jpg 1536w, https://www.horads.de/wp-content/uploads/2021/11/BehindTheScenes_Beide2.jpg 1680w" sizes="(max-width: 444px) 100vw, 444px" /></p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe sf_icon' style='text-align:left;vertical-align: middle;float:left;width:auto'><a href="https://www.specificfeeds.com/widgets/emailSubscribeEncFeed/WEFWSnY2enl2QVR3bE1lcTR5UXpNZFp3NEttU08yamdlSWlFbXpTU1Zmb1VrR0FEYWRsK1hSbHQ3b2ttVFBTOHhHdEtSZFFFODNPRnRSUGJrejZyK25BK1UvL3RoM3FxeS9iMjZuSHVCaUFXQkFTc0p6dmpwSUJvMTV0N2dob0V8YUlGSXREMVMvY3pNdmxIMEMwQ1JUZnB1a2VwUkYzWk1OdWhXTkI4V2F5WT0=/OA==/" target="_blank"><img src="https://www.horads.de/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" alt="error" /></a></div><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="https://www.horads.de/interview-mit-alumni-folge-1-mit-alexandra-staib/"  data-send="false" data-layout="button" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a  target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horads.de%2Finterview-mit-alumni-folge-1-mit-alexandra-staib%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.horads.de/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div><div class='sf_twiter sf_icon' style='display: inline-block;vertical-align: middle;width: auto;margin-left: 7px;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=Interview+mit+Alumni+%26%238211%3B+Folge+1+mit+Alexandra+Staib+https://www.horads.de/interview-mit-alumni-folge-1-mit-alexandra-staib/'style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://www.horads.de/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-## -->