﻿

<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />	
<meta charset="UTF-8">
<meta name="Description" CONTENT="Das Hochschulradio Stuttgart. Journalismus im Radio ausprobieren.">
	<meta name="viewport" content="width=device-width">
<meta name="robots" content="NOODP">
	<title>HORADS 88,6 | Die Lieblingsplatten der Sendung HERTZ FOR NERDS zum Nachlesen und Reinhören  </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.horads.de/xmlrpc.php">
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/css/bootstrap.min.css" type="text/css" />
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
	<link rel="stylesheet" href="https://www.horads.de/wp-content/themes/horads2015/style.css" type="text/css" />

<!--[if lt IE 9]>
	<script src="https://www.horads.de/wp-content/themes/horads2015/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	
<style type='text/css'>li.lgf-item{width:166px;} li.lgi-item{width:166px}</style>
		<style type="text/css">
			li.lazyest_random, li.lazyest_recent { list-style-type: none; }
			.lazyest_random_slideshow_item, .lazyest_recent_slideshow_item { position:relative }
			.lazyest_random_slideshow_item div.lg_thumb, .lazyest_recent_slideshow_item div.lg_thumb { position:absolute; top:0; left:0; z-index:8; }
			.lazyest_random_slideshow_item div.lg_thumb.active, .lazyest_recent_slideshow_item div.lg_thumb.active { z-index:10; }
			.lazyest_random_slideshow_item div.lg_thumb.last-active, .lazyest_recent_slideshow_item div.lg_thumb.last-active { z-index:9; }
			.lazyest_recent_slideshow_item span.args { display: none; }
		</style>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HORADS 88,6 &raquo; Die Lieblingsplatten der Sendung HERTZ FOR NERDS zum Nachlesen und Reinhören Kommentar-Feed" href="https://www.horads.de/hertz-for-nerds-lieblingsplatten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.horads.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simnor_shortcodes-css'  href='https://www.horads.de/wp-content/plugins/simnor-shortcodes//includes/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='simnor_shortcodes_fontawesome-css'  href='https://www.horads.de/wp-content/plugins/simnor-shortcodes//fonts/fontawesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='simnor_shortcodes_fontello-css'  href='https://www.horads.de/wp-content/plugins/simnor-shortcodes//fonts/fontello/css/fontello.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.horads.de/wp-content/plugins/easy-bootstrap-shortcodes/styles/bootstrap-oscitas.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-fa-icon-css'  href='https://www.horads.de/wp-content/plugins/easy-bootstrap-shortcodes/styles/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.horads.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.horads.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='https://www.horads.de/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.horads.de/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.horads.de/wp-content/plugins/post-grid/assets/frontend/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://www.horads.de/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://www.horads.de/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://www.horads.de/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.horads.de/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.horads.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.horads.de/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.horads.de/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.horads.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://www.horads.de/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ebs_dynamic_css-css'  href='https://www.horads.de/wp-content/plugins/easy-bootstrap-shortcodes/styles/ebs_dynamic_css.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.horads.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='lazyest-style_0-css'  href='https://www.horads.de/wp-content/plugins/lazyest-gallery/themes/lazyest-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lazyest-style_1-css'  href='https://www.horads.de/wp-content/plugins/lazyest-gallery/css/_slideshow.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lazyest-style_2-css'  href='https://www.horads.de/wp-content/plugins/lazyest-gallery/css/_ajax.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.horads.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/advanced-ajax-page-loader/jquery.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/simnor-shortcodes//includes/shortcodes.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/ajaxify-wordpress-site/js/history.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aws_data = {"rootUrl":"https:\/\/www.horads.de\/","ids":"","container_id":"main","mcdc":"menu","searchID":"searchform","transition":"","scrollTop":"","loader":"","bp_status":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/ajaxify-wordpress-site/js/ajaxify.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.horads.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.horads.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.horads.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.horads.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.horads.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Raupe Immersatt | Foodsharing Café in Stuttgart' href='https://www.horads.de/raupe-immersatt-foodsharing-cafe-in-stuttgart/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.horads.de/hertz-for-nerds-lieblingsplatten/" />
<link rel='shortlink' href='https://www.horads.de/?p=5973' />
<link rel="alternate" type="application/json+oembed" href="https://www.horads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horads.de%2Fhertz-for-nerds-lieblingsplatten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.horads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horads.de%2Fhertz-for-nerds-lieblingsplatten%2F&#038;format=xml" />
	<script type="text/javascript">
		checkjQuery = false;
		jQueryScriptOutputted = false;
		
		//Content ID
		var AAPL_content = 'track';
		
		//Search Class
		var AAPL_search_class = 'searchform';
		
		//Ignore List - this is for travisavery who likes my comments... hello
		var AAPL_ignore_string = new String('#, /wp-, .pdf, .zip, .rar'); 
		var AAPL_ignore = AAPL_ignore_string.split(', ');
		
		//Shall we take care of analytics?
		var AAPL_track_analytics = false		
		//Various options and settings
		var AAPL_scroll_top = true		
		//Maybe the script is being a tw**? With this you can find out why...
		var AAPL_warnings = false;
		
		//This is probably not even needed anymore, but lets keep for a fallback
		function initJQuery() {
			if (checkjQuery == true) {
				//if the jQuery object isn't available
				if (typeof(jQuery) == 'undefined') {
				
					if (! jQueryScriptOutputted) {
						//only output the script once..
						jQueryScriptOutputted = true;
						
						//output the jquery script
						//one day I will complain :/ double quotes inside singles.
						document.write('<scr' + 'ipt type="text/javascript" src="https://www.horads.de/wp-content/plugins/advanced-ajax-page-loader/jquery.js"></scr' + 'ipt>');
					}
					setTimeout('initJQuery()', 50);
				}
			}
		}

		initJQuery();

	</script>

	<script type="text/javascript" src="https://www.horads.de/wp-content/plugins/advanced-ajax-page-loader/ajax-page-loader.js"></script>
	<script type="text/javascript" src="https://www.horads.de/wp-content/plugins/advanced-ajax-page-loader/reload_code.js"></script>
	
	<script type="text/javascript">
		//urls
		var AAPLsiteurl = "https://www.horads.de";
		var AAPLhome = "https://www.horads.de";
		
		//The old code here was RETARDED - Much like the rest of the code... Now I have replaced this with something better ;)
		//PRELOADING YEEEYYYYY!!
		var AAPLloadingIMG = jQuery('<img/>').attr('src', 'https://www.horads.de/wp-content/uploads/AAPL/loaders/Grey Circle Ball.gif');
		var AAPLloadingDIV = jQuery('<div/>').attr('style', 'display:none;').attr('id', 'ajaxLoadDivElement');
		AAPLloadingDIV.appendTo('body');
		AAPLloadingIMG.appendTo('#ajaxLoadDivElement');
		//My code can either be seen as sexy? Or just a terribly orchestrated hack? Really it's up to you...
		
		//Loading/Error Code
		//now using json_encode - two birds one bullet.
		var str = "<center>\r\n\t<p style=\"text-align: center !important;\">Loading... Please Wait...<\/p>\r\n\t<p style=\"text-align: center !important;\">\r\n\t\t<img src=\"{loader}\" border=\"0\" alt=\"Loading Image\" title=\"Please Wait...\" \/>\r\n\t<\/p>\r\n<\/center>";
		var AAPL_loading_code = str.replace('{loader}', AAPLloadingIMG.attr('src'));
		str = "<center>\r\n\t<p style=\"text-align: center !important;\">Error!<\/p>\r\n\t<p style=\"text-align: center !important;\">\r\n\t\t<font color=\"red\">There was a problem and the page didnt load.<\/font>\r\n\t<\/p>\r\n<\/center>";
		var AAPL_loading_error_code = str.replace('{loader}', AAPLloadingIMG.attr('src'));
	</script>
	<meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="3629" data-id="sfsi" /><meta property="og:image:height" content="1838" data-id="sfsi" /><meta property="og:url" content="https://www.horads.de/hertz-for-nerds-lieblingsplatten/" data-id="sfsi" /><meta property="og:description" content="Das Jahr ist jung und die Redaktion der Musiksendung HERTZ FOR NERDS ist gespannt, welche Musiker 2018 von sich hören machen werden!


Das vergangene Jahr hat dem Trio ganz unterschiedliche Lieblingsplatten bzw. Her(t)zensplatten beschert.

Pia, Lydia und Andre haben ihre persönlichen HERTZ FOR NERDS-Charts von 2017 in drei Blog-Artikeln vorgestellt. Das Spektrum der darin enthaltenen Musik ist groß: Pias Top-3 sind teils psychedelisch, Lydias Lieblingsalben sind überwiegend proggy und unter Andres Top-10 sind echte Kuriositäten!

Die Platten könnten kaum unterschiedlicher sein und die einzige Gemeinsamkeit ist, dass sich die Musik ziemlich weit weg vom Mainstream bewegt. Darunter sind Newcomer wie die britische Prog-Band L’Anima oder der wahlberliner Underground-Künstler AXL OTL, die noch echte Geheimtipps sind. Daneben Urgesteine wie Brian Eno oder Flaming Lips und immer erfolgreicher werdende Bands wie The Pineapple Thief, All Them Witches oder Lunatic Soul. Es finden sich aber auch Veröffentlichungen von seit Jahrzehnten international beachteten Musikern wie Steven Wilson oder der isländischen Sängerin Björk, die sich immer wieder neu erfinden.

Der Musikblog der Sendung HERTZ FOR NERDS ist garniert mit einer Top-Ten-Playlist und links zu den vorgestellten Songs und Videos. Dazu gibt es passende Ausschnitte aus Interviews, die Pia, Lydia und Andre mit den Musikern geführt haben. Die vollständigen Interviews mit Blackfield, Gavin Harrison und einigen anderen gibt's übrigens auch in einer Playlist auf Soundcloud.

HERTZ FOR NERDS läuft übrigens immer montags um 20 Uhr auf HORADS 88,6!

&nbsp;

[embed]http://hertzfornerds.de/jahrescharts-2017-das-sind-andres-lieblingssongs/[/embed]

&nbsp;

[embed]http://hertzfornerds.de/charts2017/[/embed]

&nbsp;

[embed]http://hertzfornerds.de/top-3-hits-2017-ein-song-fuer-jedes-lebensgefuehl/[/embed]" data-id="sfsi" /><meta property="og:title" content="Die Lieblingsplatten der Sendung HERTZ FOR NERDS zum Nachlesen und Reinhören" data-id="sfsi" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Lieblingsplatten der Sendung HERTZ FOR NERDS zum Nachlesen und Reinhören" />
<meta property="og:url" content="https://www.horads.de/hertz-for-nerds-lieblingsplatten/" />
<meta property="og:description" content="Das Jahr ist jung und die Redaktion der Musiksendung HERTZ FOR NERDS ist gespannt, welche Musiker 2018 von sich hören machen werden! Das vergangene Jahr hat dem Trio ganz unterschiedliche Lieblings…" />
<meta property="article:published_time" content="2018-01-02T22:44:59+00:00" />
<meta property="article:modified_time" content="2018-01-02T22:44:59+00:00" />
<meta property="og:site_name" content="HORADS 88,6" />
<meta property="og:image" content="https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?fit=1200%2C608&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="608" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@horads" />
<meta name="twitter:text:title" content="Die Lieblingsplatten der Sendung HERTZ FOR NERDS zum Nachlesen und Reinhören" />
<meta name="twitter:image" content="https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?fit=1200%2C608&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/* Accordion Styles */
.accordion {
	border-bottom: 1px solid #dbdbdb;
	margin-bottom: 20px;
}

.accordion-title {
	border-top: 1px solid #dbdbdb;
	margin: 0;
	padding: 20px 0;
	cursor: pointer;
}

.accordion-title:hover {
}

.accordion-title:first-child {
	border: none;
}

.accordion-title.open {
	cursor: default;
}

.accordion-content {
	padding-bottom: 20px;
}

ul.sub-menu {
	display: none;
	text-align: left;
}

li.menu-item-has-children:hover > .sub-menu {
	background-color: #111d20;
	display: block;
	min-width: 100%;
	position: absolute;
	text-align: center;
	z-index: 1000;
	border-top: 1px solid #018683;
}

ul.sub-menu li {
	padding: 0 20px;
	border-bottom: 1px solid #9eba5e;
}

ul.sub-menu li:last-child {
	border-bottom: none;
}
.entry-title { display:none; }			</style>
		  <meta property="og:title" content="HORADS 88,6 | Die Lieblingsplatten der Sendung HERTZ FOR NERDS zum Nachlesen und Reinhören"/>
      <meta property="og:image" content="https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?fit=222%2C112&ssl=1"/>
  <meta property="og:description" content="Wir senden Zukunft. Das Campusradio für die Region Stuttgart, auf UKW 88,6 MHz, im Livestream und via HORADSapp."/>  
<meta property="og:url" content="https://www.horads.de/hertz-for-nerds-lieblingsplatten/?utm_source=social_media"/>>
    




<script type="text/javascript">
    function abspielen()
    {
       document.getElementById("player").play();
       document.getElementById("pausebutton").style.display = "";
       document.getElementById("playbutton").style.display = "none";
    }
    function pausieren()
    {
       document.getElementById("player").pause();
       document.getElementById("playbutton").style.display = "";
       document.getElementById("pausebutton").style.display = "none";
    }
//http://files.horads.de/playlist/titel.xml

	window.onload = function(){
		console.log("readdy goo");
		loadPlaylist();

	setInterval ( loadPlaylist, 60000 );
	};

	//am119 Playlist-Umbau
	//Lädt aktuelle Tracks aus einem php-file das auf ein XML zugreift.
	function loadPlaylist(){
		xhttp = new XMLHttpRequest();
		xhttp.onreadystatechange = function() {
			if (this.readyState == 4 && this.status == 200) {
				document.getElementById("track").innerHTML = xhttp.responseText;
			}
		};
		xhttp.open("GET", "https://www.horads.de/wp-content/themes/horads2015/playlist_v2.php", true);
		xhttp.send();

		}

</script>

</head>

<body class="post-template-default single single-post postid-5973 single-format-standard" >
	<div id="header">
		<div class="inner container">
			<div class="row">
				<div id="logo">
					<a href="/"><img src="https://www.horads.de/wp-content/themes/horads2015/img/logo.png" alt="horads"></a>
				</div>


			</div>
		</div>
	</div>
	<div id="menu">
		<div class="inner container">
			<div class="row">
				<nav class="navbar navbar-inverse" role="navigation">
					<div class="container">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-nav">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
					<div id="main-nav" class="collapse navbar-collapse"><ul id="menu-main" class="nav navbar-nav"><li id="menu-item-4164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4164"><a title="Blog" href="https://www.horads.de/">Blog</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192 dropdown"><a title="Programm" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Programm </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a title="Sendeplan" href="https://www.horads.de/programm/sendeplan/">Sendeplan</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a title="Empfang" href="https://www.horads.de/programm/empfang/">Empfang</a></li>
	<li id="menu-item-3180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3180"><a title="ITFS" href="https://www.horads.de/category/itfs/">ITFS</a></li>
</ul>
</li>
<li id="menu-item-947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-947 dropdown"><a title="Mitmachen" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Mitmachen </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2688"><a title="Dein Einstieg" href="https://www.horads.de/mitmachen/">Dein Einstieg</a></li>
	<li id="menu-item-4663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4663"><a title="Radioausbildung" href="https://www.horads.de/radioausbildung/">Radioausbildung</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a title="Moderationsausbildung" href="https://www.horads.de/moderationsausbildung/">Moderationsausbildung</a></li>
	<li id="menu-item-3707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3707"><a title="Spring School" href="https://www.horads.de/springschool/">Spring School</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a title="Summer School" href="https://www.horads.de/summerschool/">Summer School</a></li>
</ul>
</li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1063 dropdown"><a title="Musik" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Musik </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a title="Musikrotation" href="https://www.horads.de/musik/musikrotation/">Musikrotation</a></li>
	<li id="menu-item-2073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2073"><a title="Songsucher" href="https://www.horads.de/programm/songsucher/">Songsucher</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-188 dropdown"><a title="Über uns" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Über uns </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a title="HORADS" href="https://www.horads.de/ueber-uns/horads/">HORADS</a></li>
	<li id="menu-item-3960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3960"><a title="Team" href="https://www.horads.de/ueber-uns/team/">Team</a></li>
	<li id="menu-item-1454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1454"><a title="Social" href="https://www.horads.de/social/">Social</a></li>
	<li id="menu-item-1081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1081"><a title="HORADS e.V." href="https://www.horads.de/horads-e-v/">HORADS e.V.</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a title="Partner" href="https://www.horads.de/ueber-uns/partner/">Partner</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a title="Kontakt" href="https://www.horads.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a title="Impressum" href="https://www.horads.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>					</div>
				</nav>
				<div class="off-center visible-lg-inline">
					<ul class="social-media">
						<li><a href="https://www.facebook.com/horads88.6" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
						<li><a href="https://twitter.com/horads/" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://soundcloud.com/horads-88-6" target="_blank"><i class="fa fa-soundcloud"></i></a></li>						
						<li><<a href="https://www.instagram.com/horads886/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="inner container">
		<div class="playerBox">
			<div id="track-icons" class="hidden-xs">
				<ul class="social-media">


					<li>

						<script>
							function popup2(URL) {
								w = window.open(URL, "", "toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=1,width=640,height=500,left = 383,top = 184");
							}
						</script>

						<a href="javascript:popup2('/studiocam.html')"><i class="fa fa-eye" ></i></a>


					</li>


					<li><audio id="player">
							<source src="https://stream.horads.de/horads" type="audio/mpeg">

						</audio>
						<img src="/wp-content/themes/horads2015/img/play.png" name="playbutton" width="40" height="40" id="playbutton" title="Abspielen" style="cursor: pointer" onClick="abspielen()" onMouseover="playbutton.src='/wp-content/themes/horads2015/img/play.png'" onMouseout="playbutton.src='/wp-content/themes/horads2015/img/play.png'"/>
						<img src="/wp-content/themes/horads2015/img/pause.png" name="pausebutton" width="40" height="40" id="pausebutton" title="Pause" style="display: none; cursor: pointer" onClick="pausieren()" onMouseover="pausebutton.src='/wp-content/themes/horads2015/img/pause.png'" onMouseout="pausebutton.src='/wp-content/themes/horads2015/img/pause.png'"/>

						</a></li>



					<!--

											<li>

					<script>
					function popup(URL) {
					w = window.open(URL, "", "toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=1,width=370,height=600,left = 383,top = 184");
					}
					</script>

					<a href="javascript:popup('http://odenial.de/horads/chatroom.php')"><i class="fa fa-comment"></i></a>



					</li>
						-->


				</ul>
			</div>
			<div id="track"></div>
           <span style="clear: both;"></span>
       </div>

	<div id="content">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

			
				<!-- beitrags-bild deaktiviert am119@hdm-->

<!--   <a href="https://www.horads.de/hertz-for-nerds-lieblingsplatten/" title="Die Lieblingsplatten der Sendung HERTZ FOR NERDS zum Nachlesen und Reinhören" >
     <img width="3629" height="1838" src="https://www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?w=3629&amp;ssl=1 3629w, https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?resize=622%2C315&amp;ssl=1 622w, https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?resize=444%2C225&amp;ssl=1 444w, https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?resize=222%2C112&amp;ssl=1 222w, https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 3629px) 100vw, 3629px" data-attachment-id="5974" data-permalink="https://www.horads.de/hertz-for-nerds-lieblingsplatten/dsc_0699-2/" data-orig-file="https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?fit=3629%2C1838&amp;ssl=1" data-orig-size="3629,1838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;F3111&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513626315&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.030004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0699 (2)" data-image-description="" data-medium-file="https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?fit=444%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?fit=222%2C112&amp;ssl=1" />   </a>
-->

				
<article id="post-5973" class="post-5973 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein">

	<header class="entry-header">

		<h1 class="entry-title">Die Lieblingsplatten der Sendung HERTZ FOR NERDS zum Nachlesen und Reinhören</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<h3>Das Jahr ist jung und die Redaktion der Musiksendung <a href="http://www.facebook.com/hertzfornerds">HERTZ FOR NERDS</a> ist gespannt, welche Musiker 2018 von sich hören machen werden!</h3>
<p><img data-attachment-id="5974" data-permalink="https://www.horads.de/hertz-for-nerds-lieblingsplatten/dsc_0699-2/" data-orig-file="https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?fit=3629%2C1838&amp;ssl=1" data-orig-size="3629,1838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;F3111&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513626315&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.030004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0699 (2)" data-image-description="" data-medium-file="https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?fit=444%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?fit=222%2C112&amp;ssl=1" class="alignright wp-image-5974 size-medium" src="https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?resize=444%2C225&#038;ssl=1" alt="" width="444" height="225" srcset="https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?resize=444%2C225&amp;ssl=1 444w, https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?resize=622%2C315&amp;ssl=1 622w, https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?resize=222%2C112&amp;ssl=1 222w, https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.horads.de/wp-content/uploads/2018/01/DSC_0699-2.jpg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 444px) 100vw, 444px" data-recalc-dims="1" /></p>
<p>Das vergangene Jahr hat dem Trio ganz unterschiedliche Lieblingsplatten bzw. &#8222;Her(t)zensplatten&#8220; beschert.</p>
<p>Pia, Lydia und Andre haben ihre persönlichen HERTZ FOR NERDS-Charts von 2017 in drei Blog-Artikeln vorgestellt. Das Spektrum der darin enthaltenen Musik ist groß: <a href="http://hertzfornerds.de/top-3-hits-2017-ein-song-fuer-jedes-lebensgefuehl/">Pias Top-3</a> sind teils psychedelisch, <a href="http://www.hertzfornerds.de/charts2017">Lydias Lieblingsalben</a> sind überwiegend proggy und unter <a href="http://hertzfornerds.de/jahrescharts-2017-das-sind-andres-lieblingssongs/">Andres Top-10</a> sind echte Kuriositäten!</p>
<p>Die Platten könnten kaum unterschiedlicher sein und die einzige Gemeinsamkeit ist, dass sich die Musik ziemlich weit weg vom Mainstream bewegt. Darunter sind Newcomer wie die britische Prog-Band <a href="https://www.facebook.com/lanimaofficial">L’Anima</a> oder der wahlberliner Underground-Künstler <a href="http://www.axl-otl.com/">AXL OTL</a>, die noch echte Geheimtipps sind. Daneben Urgesteine wie <a href="http://www.brian-eno.net/">Brian Eno</a> oder <a href="http://www.flaminglips.com">Flaming Lips</a> und immer erfolgreicher werdende Bands wie <a href="http://pineapplethief.com/">The Pineapple Thief</a>, <a href="https://www.facebook.com/allthemwitches/">All Them Witches</a> oder <a href="http://www.lunaticsoul.com">Lunatic Soul</a>. Es finden sich aber auch Veröffentlichungen von seit Jahrzehnten international beachteten Musikern wie <a href="http://www.stevenwilsonhq.com">Steven Wilson</a> oder der isländischen Sängerin <a href="https://www.facebook.com/bjork/">Björk</a>, die sich immer wieder neu erfinden.</p>
<p>Der <a href="http://www.hertzfornerds.de">Musikblog der Sendung HERTZ FOR NERDS</a> ist garniert mit einer Top-Ten-Playlist und links zu den vorgestellten Songs und Videos. Dazu gibt es passende Ausschnitte aus Interviews, die Pia, Lydia und Andre mit den Musikern geführt haben. Die vollständigen Interviews mit <a href="https://www.facebook.com/blackfieldhq/">Blackfield</a>, <a href="http://www.gavharrison.com/">Gavin Harrison</a> und einigen anderen gibt&#8217;s übrigens auch in einer <a href="https://soundcloud.com/horads-88-6/sets/hertz-for-nerds-1">Playlist auf Soundcloud</a>.</p>
<p>HERTZ FOR NERDS läuft übrigens immer montags um 20 Uhr auf HORADS 88,6!</p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="lYu1ILtnZi"><p><a href="http://hertzfornerds.de/jahrescharts-2017-das-sind-andres-lieblingssongs/">Jahrescharts 2017: Das sind Andres Lieblingssongs</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://hertzfornerds.de/jahrescharts-2017-das-sind-andres-lieblingssongs/embed/#?secret=lYu1ILtnZi" data-secret="lYu1ILtnZi" width="500" height="282" title="&#8222;Jahrescharts 2017: Das sind Andres Lieblingssongs&#8220; &#8212; Hertz for Nerds" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="TWQ89HLUEg"><p><a href="http://hertzfornerds.de/charts2017/">Lydias Lieblingsalben des Jahres 2017</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://hertzfornerds.de/charts2017/embed/#?secret=TWQ89HLUEg" data-secret="TWQ89HLUEg" width="500" height="282" title="&#8222;Lydias Lieblingsalben des Jahres 2017&#8220; &#8212; Hertz for Nerds" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="jPcfyVpz0R"><p><a href="http://hertzfornerds.de/top-3-hits-2017-ein-song-fuer-jedes-lebensgefuehl/">Die TOP 3 Hits des Jahres 2017 von Pia Peru – Ein Song für jedes Lebensgefühl</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://hertzfornerds.de/top-3-hits-2017-ein-song-fuer-jedes-lebensgefuehl/embed/#?secret=jPcfyVpz0R" data-secret="jPcfyVpz0R" width="500" height="282" title="&#8222;Die TOP 3 Hits des Jahres 2017 von Pia Peru – Ein Song für jedes Lebensgefühl&#8220; &#8212; Hertz for Nerds" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:52px'><div class="fb-like" href="https://www.horads.de/hertz-for-nerds-lieblingsplatten/" width="180" send="false" showfaces="false"  action="like" data-share="false" data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://www.horads.de/hertz-for-nerds-lieblingsplatten/" data-text="Die Lieblingsplatten der Sendung HERTZ FOR NERDS zum Nachlesen und Reinhören" ></a></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.horads.de/hertz-for-nerds-lieblingsplatten/" data-size="large" data-annotation="none" ></div></div><div class='sf_addthis'> <script type="text/javascript">
			var addthis_config = {
				 url: "https://www.horads.de/hertz-for-nerds-lieblingsplatten/",
				 title: "Die Lieblingsplatten der Sendung HERTZ FOR NERDS zum Nachlesen und Reinhören"
			}
			</script><div class="addthis_toolbox addthis_default_style addthis_20x20_style" addthis:url="https://www.horads.de/hertz-for-nerds-lieblingsplatten/" addthis:title="Die Lieblingsplatten der Sendung HERTZ FOR NERDS zum Nachlesen und Reinhören"><a class="addthis_button_compact " href="#">  <img src="https://i2.wp.com/www.horads.de/wp-content/plugins/ultimate-social-media-icons/images/sharebtn.png?ssl=1"  border="0" alt="Share" data-recalc-dims="1" /></a></div></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen bei:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5973" class="share-facebook sd-button share-icon no-text" href="https://www.horads.de/hertz-for-nerds-lieblingsplatten/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5973" class="share-twitter sd-button share-icon no-text" href="https://www.horads.de/hertz-for-nerds-lieblingsplatten/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5973" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.horads.de/hertz-for-nerds-lieblingsplatten/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-5973" class="share-pinterest sd-button share-icon no-text" href="https://www.horads.de/hertz-for-nerds-lieblingsplatten/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Die%20Lieblingsplatten%20der%20Sendung%20HERTZ%20FOR%20NERDS%20zum%20Nachlesen%20und%20Reinh%C3%B6ren https%3A%2F%2Fwww.horads.de%2Fhertz-for-nerds-lieblingsplatten%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			</main>
		</div>
	</div>


		<div class="off-center visible-lg-inline sidebar">
			<ul class="mobile-apps">



			
				<li><a href="https://www.horads.de/springschool/" target="_self"><img src="https://www.horads.de/wp-content/themes/horads2015/img/Blume2018.png" /></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=de.horadsapp" target="_blank"><img src="https://www.horads.de/wp-content/themes/horads2015/img/app-g.png" /></a></li>
				<li><a href="https://itunes.apple.com/de/app/horads/id516359704?mt=8" target="_blank"><img src="https://www.horads.de/wp-content/themes/horads2015/img/app-a.png" onerror="this.src='your.png'" /></a></li>

<p>
<li><a href="/horads-e-v/" target="_blank" class="title">Ein Projekt des <br>HORADS e.V.</a></li>
<li><a href="/impressum/" target="_blank"  class="title">Impressum</a></li>

			</ul>
		</div>
	</div>
	<div id="footer">
		Wir senden Zukunft
	</div>
</div>
	<script src="https://www.horads.de/wp-content/themes/horads2015/js/jquery-1.11.2.min.js"></script>
	<script src="https://www.horads.de/wp-content/themes/horads2015/js/audio.min.js"></script>
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
	        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		 	<!-- Addthis js -->
        <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script>
        <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script>
			<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
         	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.82")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'RksyMDU2QWpMaUZGUVNDL1NPZnpxSXRpUVZTNm5XZjA1QXlnNEt2U3paY2FQSWc2VkptUmxJdGJXdWVlTnBWVWNTaVMvNWUwYUp1YTlUMWNHYjA0dytnQm1BeHhGSWlCNE43UFFrTzFDU0xUZEFCYUlScjBSS3hCVW52NVdFK2t8eXRMNmVyeGk4SkJYRVBscm5wU0VtaS9qVmJkRHJOTzJTQXVEelI3SWVDST0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.horads.de\/hertz-for-nerds-lieblingsplatten\/":5973};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.horads.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.horads.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2157552976.3a81a9f.b741d12b9f65461cb8c65a544faa7dfc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://www.horads.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.horads.de\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"https:\/\/www.horads.de\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.horads.de\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyest_ajax = {"ajaxurl":"https:\/\/www.horads.de\/wp-admin\/admin-ajax.php","searchfor":"Searching for comment...","pleasewait":"Please wait while Lazyest Gallery searches for ","pagination":"default"};
var lazyest_widgets = {"_nonce":"90de08e15e","ajaxurl":"https:\/\/www.horads.de\/wp-admin\/admin-ajax.php","slideshow_duration":"5000"};
var lazyestshow = {"captionqueue":"2000","captionopcty":"2000","slideview":"1000","duration":"5000"};
var lazyestimg = {"ajaxurl":"https:\/\/www.horads.de\/wp-admin\/admin-ajax.php?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/lazyest-gallery/js/lazyest-gallery.js?ver=1.1.20'></script>
<script type='text/javascript' src='https://www.horads.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.horads.de\/wp-admin\/admin-ajax.php","nonce":"f34e5e8b83","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.horads.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.horads.de%2Fhertz-for-nerds-lieblingsplatten%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horads.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'103159648',post:'5973',tz:'1',srv:'www.horads.de'} ]);
	_stq.push([ 'clickTrackerInit', '103159648', '5973' ]);
</script>
	<script src="https://www.horads.de/wp-content/themes/horads2015/js/main_bk.js"></script>
</body>
</html>
